[Slider Revolution 6] 与WPML插件兼容-可以在模块常规设置的底部启用它

[Slider Revolution 6] Slider Revolution is compatible with the WPML Plugin. It can be enabled toward the bottom of your Module's General Settings.Slider Revolution
这篇文章约1分阅读完。
[Slider Revolution 6] Slider Revolution is compatible with the WPML Plugin. It can be enabled toward the bottom of your Module's General Settings.
[Slider Revolution 6] Slider Revolution is compatible with the WPML Plugin. It can be enabled toward the bottom of your Module's General Settings.

为模块启用后,请访问您的幻灯片设置,然后为每个单独的幻灯片选择要使用的语言。

[Slider Revolution 6] Slider Revolution is compatible with the WPML Plugin. It can be enabled toward the bottom of your Module's General Settings.

评论

复制标题和 URL